Hello, welcome to zikun.com!
ZC-512N(XGS-PON ONU)

ZC-512N(XGS-PON ONU)

1*10GE+1GE+2VOIP(option)


¥ 0.00
0.00
  
Product Description

1*10GE+1GE+2VOIP(option)






GPON interface(NNI):1 x XGS-PON interface

Optical port

CLass N2 optical system

Optical connector

SC/APC 

Receiving Sensitivity

-28dBm

Overload optical power

-8 dBm

Transmitting Optical Power

0.5~5dBm

Transmit rate

9.953Gbit/s downstream; 9.953Gbps upstream

Wavelength

Receiving(DOWN):1577nm;Transmitting(UP):1270nm

Authentication

SN/ Password/LOID /LOID+Password authentication

User Network Interface(UNI):1*10GE+1GE+2VoIP(option)

 

Ethernet Port

 

• Ethernet port-based VLAN tags and tag removal

• VLAN transparent and aggregation

• MAC address learning

• Q-in-Q

• Auto-adaptive 10 Mbit/s, 100 Mbit/s ,1000 Mbit/s or 10000 Mbit/s

POTS Port

(option)

• SIP/H.248

• Call waiting, Inconditional Call Forward, Call Forward if Busy,Call Forward if no reply and Three-party calls.

• G.711A/U, G.729 and G.722 encoding/decoding

• SDP protocol (RFC 2327 and RFC 4566)

• T.30/T.38/G.711 fax mode

• DTMF

• Emergency calls (with the SIP/H.248 protocol)

n Product Function

GPON

• ITU-T G.9807.1

• ITU-T G.988

• 32 TCONTs /256GEM ports

• 8 Egress queues per TCONT at least

• VLAN or VLAN plus priority gem mapping mode  

• Performance monitoring: eth/Gem port

• Dying gasp

Layer 2 Features

• MAC learning (SVL)/aging

• Support max frame length to 1518 bytes

• VLAN tagging for untagged packets

• Support VLAN 1-4094

• VLAN transparent/translation

 

Layer 3 Features

• PPPoE/Static IP/DHCP/Bridge

• NAT

• Port forwarding

• ALG, UPnP

• DDNS/DNS server/DNS client

• IPv6/IPv4 dual stack,and DS-Lite

• Static/Default routes

• Multiple services on one WAN port

• RIPv2 with passive mode

Multicast

• IGMP v2 (RFC 2236) and IGMP v3 (RFC 3376)

• IGMP snooping and IGMP Proxy

• MLD v1/v2

Qos

• Support 8 Queues with Strict Priority

• Ethernet port rate limitation

• SP/WRR/SP+WRR

• Service flow classification

Management

• OMCI/TR069

• Web UI(Http by LAN and WAN)

• Telnet(Telnet by LAN and WAN)

• SSH management with CLI commands

• Dual-system software backup and rollback

Physical Performance

Dimensions ( W x Dx H)

17.2CM*11.5CM*4CM

Weight

About 400g

Working temperature

0°C ~ 45°C

Working humidity

5% RH to 95% RH (non-condensing)

Power adapter input

100–240 V AC, 50 / 60 Hz

System power supply

12V DC, 1 A

Power consumption

<10W

System Configuration


Main Chip

MTK EN7580S, 1.3GHz Dual core

RAM

256MB DDR3

Flash

128MB NAND



Contact Us

Related products

  • ZC-530NX6

    ZC-530NX6

    XG-PON ONU

    ¥0.00

    ¥0.00

  • ZC-530X6H(XG-PON ONU)

    ZC-530X6H(XG-PON ONU)

    XG-PON ONU

    ¥0.00

    ¥0.00

  • ZC-521G

    ZC-521G

    GPON ONU

    ¥0.00

    ¥0.00